Resolved
This incident has been resolved.
Investigating
We are getting reports of issues with the LiveChat integration. Bots integrated with LiveChat may not work correctly. The issue is being investigated.
For more information, please visit: https://status.livechat.com/incidents/fd23zvpgh1z0